<!DOCTYPE html> 
<html lang="ru-RU"> 
<head> 
<meta charset="UTF-8"> 
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<!--<script src="https://yastatic.net/jquery/2.1.4/jquery.min.js"></script>  -->
<!-- This site is optimized with the Yoast SEO Premium plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Юрист в Краснодаре | Юридические услуги и консультации</title>
<meta name="description" content="Опытные юристы Краснодара оказывают юридические услуги физическим и юридическим лицам. Коллегия юристов и адвокатов &quot;Правое Дело&quot;." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://nashedelopravoe.ru/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Юрист в Краснодаре | Юридические услуги и консультации" />
<meta property="og:description" content="Опытные юристы Краснодара оказывают юридические услуги физическим и юридическим лицам. Коллегия юристов и адвокатов &quot;Правое Дело&quot;." />
<meta property="og:url" content="https://nashedelopravoe.ru/" />
<meta property="og:site_name" content="Юрист, адвокат в Краснодаре. Юридические услуги" />
<meta property="article:modified_time" content="2020-04-14T13:15:29+00:00" />
<meta name="twitter:card" content="summary" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nashedelopravoe.ru/#organization","name":"\u041a\u043e\u043b\u043b\u0435\u0433\u0438\u044f \u044e\u0440\u0438\u0441\u0442\u043e\u0432 \u0438 \u0430\u0434\u0432\u043e\u043a\u0430\u0442\u043e\u0432 \u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440\u0441\u043a\u043e\u0433\u043e \u043a\u0440\u0430\u044f \"\u041f\u0440\u0430\u0432\u043e\u0435 \u0414\u0435\u043b\u043e\"","url":"https://nashedelopravoe.ru/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://nashedelopravoe.ru/#logo","inLanguage":"ru-RU","url":"https://nashedelopravoe.ru/wp-content/uploads/2019/09/logo6.png","width":100,"height":100,"caption":"\u041a\u043e\u043b\u043b\u0435\u0433\u0438\u044f \u044e\u0440\u0438\u0441\u0442\u043e\u0432 \u0438 \u0430\u0434\u0432\u043e\u043a\u0430\u0442\u043e\u0432 \u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440\u0441\u043a\u043e\u0433\u043e \u043a\u0440\u0430\u044f \"\u041f\u0440\u0430\u0432\u043e\u0435 \u0414\u0435\u043b\u043e\""},"image":{"@id":"https://nashedelopravoe.ru/#logo"}},{"@type":"WebSite","@id":"https://nashedelopravoe.ru/#website","url":"https://nashedelopravoe.ru/","name":"\u042e\u0440\u0438\u0441\u0442, \u0430\u0434\u0432\u043e\u043a\u0430\u0442 \u0432 \u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440\u0435. \u042e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0443\u0441\u043b\u0443\u0433\u0438","description":"\u042e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0443\u0441\u043b\u0443\u0433\u0438 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044e \u0438 \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u043b\u0438\u0446\u0430\u043c","publisher":{"@id":"https://nashedelopravoe.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://nashedelopravoe.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"WebPage","@id":"https://nashedelopravoe.ru/#webpage","url":"https://nashedelopravoe.ru/","name":"\u042e\u0440\u0438\u0441\u0442 \u0432 \u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440\u0435 | \u042e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0443\u0441\u043b\u0443\u0433\u0438 \u0438 \u043a\u043e\u043d\u0441\u0443\u043b\u044c\u0442\u0430\u0446\u0438\u0438","isPartOf":{"@id":"https://nashedelopravoe.ru/#website"},"about":{"@id":"https://nashedelopravoe.ru/#organization"},"datePublished":"2017-08-17T18:43:30+00:00","dateModified":"2020-04-14T13:15:29+00:00","description":"\u041e\u043f\u044b\u0442\u043d\u044b\u0435 \u044e\u0440\u0438\u0441\u0442\u044b \u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440\u0430 \u043e\u043a\u0430\u0437\u044b\u0432\u0430\u044e\u0442 \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0443\u0441\u043b\u0443\u0433\u0438 \u0444\u0438\u0437\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u0438 \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u043b\u0438\u0446\u0430\u043c. \u041a\u043e\u043b\u043b\u0435\u0433\u0438\u044f \u044e\u0440\u0438\u0441\u0442\u043e\u0432 \u0438 \u0430\u0434\u0432\u043e\u043a\u0430\u0442\u043e\u0432 \"\u041f\u0440\u0430\u0432\u043e\u0435 \u0414\u0435\u043b\u043e\".","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://nashedelopravoe.ru/"]}]}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://nashedelopravoe.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2'  media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://nashedelopravoe.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7'  media='all' /> -->
<!-- <link rel='stylesheet' id='usp_style-css'  href='https://nashedelopravoe.ru/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20200320'  media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='https://nashedelopravoe.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70'  media='all' /> -->
<!-- <link rel='stylesheet' id='spu-public-css-css'  href='https://nashedelopravoe.ru/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8'  media='all' /> -->
<link rel="stylesheet" type="text/css" href="//nashedelopravoe.ru/wp-content/cache/wpfc-minified/1femvpgl/7nya3.css" media="all"/>
<link rel='stylesheet' id='milestone-lite-font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A300%2C400%2C600%2C700%2C800%2C900&#038;ver=5.4.2'  media='all' />
<!-- <link rel='stylesheet' id='milestone-lite-basic-style-css'  href='https://nashedelopravoe.ru/wp-content/themes/milestone-lite-child/style.css?ver=50'  media='all' /> -->
<!-- <link rel='stylesheet' id='milestone-lite-responsive-css'  href='https://nashedelopravoe.ru/wp-content/themes/milestone-lite-child/css/responsive.css?v=6&#038;ver=5.4.2'  media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://nashedelopravoe.ru/wp-content/themes/milestone-lite-child/css/font-awesome.css?ver=5.4.2'  media='all' /> -->
<!-- <link rel='stylesheet' id='testimonials-default-form-css'  href='https://nashedelopravoe.ru/wp-content/plugins/strong-testimonials/templates/default-form/form.css?ver=2.40.6'  media='all' /> -->
<link rel="stylesheet" type="text/css" href="//nashedelopravoe.ru/wp-content/cache/wpfc-minified/f2b7bjqt/7nya3.css" media="all"/>
<style id='testimonials-default-form-inline-css' >
.strong-view-id-3 .strong-form-inner { background: #f4f4f4; }
</style>
<!-- <link rel='stylesheet' id='style-css'  href='https://nashedelopravoe.ru/wp-content/plugins/simple-google-recaptcha/style.css?v=3.1&#038;ver=5.4.2'  media='all' /> -->
<link rel="stylesheet" type="text/css" href="//nashedelopravoe.ru/wp-content/cache/wpfc-minified/2m4i9pch/7nya3.css" media="all"/>
<script  src='https://yastatic.net/jquery/2.1.4/jquery.min.js?ver=5.4.2'></script>
<script  src='https://nashedelopravoe.ru/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20200320'></script>
<script  src='https://nashedelopravoe.ru/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20200320'></script>
<script >
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "1"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "\u041d\u0435\u0432\u0435\u0440\u043d\u044b\u0439 \u043e\u0442\u0432\u0435\u0442."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "hide"; var usp_recaptcha_vers = "3"; var usp_recaptcha_key = "6LcUs-gUAAAAAM_Z1CcoF7ZYiCrFVwpbIpjDqrXu"; 
</script>
<script  src='https://nashedelopravoe.ru/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20200320'></script>
<script >
/* <![CDATA[ */
var sgr_recaptcha = {"site_key":"6Lc9segUAAAAABBwajLNUPmbx3oq3fa9nLGrD-44"};
/* ]]> */
</script>
<script  src='https://nashedelopravoe.ru/wp-content/plugins/simple-google-recaptcha/main.js?v=3.1&#038;ver=5.4.2'></script>
<script  src='https://www.google.com/recaptcha/api.js?hl=ru_RU&#038;onload=sgr&#038;render=explicit&#038;ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://nashedelopravoe.ru/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://nashedelopravoe.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnashedelopravoe.ru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nashedelopravoe.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnashedelopravoe.ru%2F&#038;format=xml" />
<style> 					
a, .siteblog_listing h2 a:hover,
#sidebar ul li a:hover,									
.siteblog_listing h3 a:hover,
.cols-4 ul li a:hover, .cols-4 ul li.current_page_item a,
.recent-post h6:hover,					
.page-four-column:hover h3,
.footer-icons a:hover,					
.postmeta a:hover,
.pagebutton:hover
{ color:#03582d;}
.pagination ul li .current, .pagination ul li a:hover, 
#commentform input#submit:hover,					
.nivo-controlNav a.active,
.ReadMore,
.slide_info .slide_more,
.appbutton:hover,					
#sidebar .search-form input.search-submit,				
.wpcf7 input[type='submit'],
#featureswrap			
{ background-color:#03582d;}					
</style> 
<style>
#totop {
cursor:pointer;
position: fixed;
right: 30px;
bottom: 30px;
display: none;
outline: none;
}
</style>	<style>
</style>
<link rel="icon" href="https://nashedelopravoe.ru/wp-content/uploads/2019/09/logo6-75x75.png" sizes="32x32" />
<link rel="icon" href="https://nashedelopravoe.ru/wp-content/uploads/2019/09/logo6.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nashedelopravoe.ru/wp-content/uploads/2019/09/logo6.png" />
<meta name="msapplication-TileImage" content="https://nashedelopravoe.ru/wp-content/uploads/2019/09/logo6.png" />
<!-- <link rel='stylesheet' id='milestonez-pro-owl-style-css'  href='/wp-content/themes/milestone-lite/js/owl.carousel.css'  media='all' /> -->
<link rel="stylesheet" type="text/css" href="//nashedelopravoe.ru/wp-content/cache/wpfc-minified/ermti0mx/7nya3.css" media="all"/>
<style>
@media(max-width: 991px) {
.cd-author .cd-author-info li {margin-left: 0 !important;}
body .cd-author .cd-author-info {
margin-left: 0;
margin-top: 20px;
}
body .cd-testimonials > li {margin-left: 0;}
body .cd-testimonials-wrapper {width: 100%;
max-width: 100%;
padding: 20px 0px 70px;
box-sizing: border-box;}
}
</style>
</head>
<body class="home page-template-default page page-id-271 group-blog">
<!-- Yandex.Metrika counter --> <script  >  (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(46027173, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/46027173" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<div id="sitewrapper" >
<div class="header  ">
<div class="container">
<div class="logo"><a href="https://nashedelopravoe.ru/"><img src="/wp-content/uploads/2017/08/logo1.png" alt="Юрист в Краснодаре"></a></div><!-- logo -->
<aside id="custom_html-3" class="widget_text hdrright widget_custom_html">
<h5 class="infotitle">Контактная информация</h5>
<div class="textwidget custom-html-widget"><div class="hdrright1" style="text-align: center;">
<p style="text-align: center;padding-bottom: 7px;font-size: large; font-family: Arial;"><b>Юридические услуги в Краснодаре</b></p>
<p style="text-align: center;padding: 7px 0 14px;font-size: 25px;font-weight:bold;">Телефон: <a href="tel:+79186376353">8 (918) 63 763 53</a></p>
<p style="text-align: center;padding-bottom: 7px;font-size: large;"><b>График работы:</b> пн-сб, с 9:00 до 19:00</p>
<p></p></div></div></aside>
<aside id="custom_html-11" class="widget_text hdrright widget_custom_html"><h5 class="infotitle">Девиз</h5><div class="textwidget custom-html-widget"><p style="padding-bottom: 12px;line-height: 35px;font-size: 30px;color:#03582d;font-family: arial;"><b>Профессионализм и ответственность – в каждом шаге!</b></p></div></aside>
<div class="clear"></div></div>
<div class="mainmenu">
<div class="container">
<div class="headermenu">                   
<div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu" class="menu"><li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://nashedelopravoe.ru/o-yuriste-v-krasnodare">О нас</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-362"><a href="https://nashedelopravoe.ru/uslugi-grazhdanam">Услуги гражданам</a>
<ul class="sub-menu">
<li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363"><a href="https://nashedelopravoe.ru/uslugi-grazhdanam/grazhdanskie-dela">Гражданские дела</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://nashedelopravoe.ru/uslugi-grazhdanam/zhilishhnye-dela">Жилищные дела</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://nashedelopravoe.ru/uslugi-grazhdanam/zashhita-v-sude">Защита в суде</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="https://nashedelopravoe.ru/uslugi-grazhdanam/zashhita-nedvizhimogo-imushhestva-i-zemli">Защита недвижимого имущества и земли</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://nashedelopravoe.ru/uslugi-grazhdanam/zashhita-prav-potrebitelej">Защита прав потребителей</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://nashedelopravoe.ru/uslugi-grazhdanam/pomoshh-inostrannym-grazhdanam">Помощь иностранным гражданам</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="https://nashedelopravoe.ru/uslugi-grazhdanam/semejnye-spory">Семейные споры</a></li>
<li id="menu-item-370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="https://nashedelopravoe.ru/uslugi-grazhdanam/sostavlenie-dogovorov">Составление договоров</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="https://nashedelopravoe.ru/uslugi-grazhdanam/trudovye-pravootnosheniya">Трудовые правоотношения</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a href="https://nashedelopravoe.ru/nasledstvennoe-pravo">Наследственное право</a></li>
</ul>
</li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-372"><a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam">Услуги юридическим лицам</a>
<ul class="sub-menu">
<li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/abonentskoe-obsluzhivanie">Абонентское обслуживание</a></li>
<li id="menu-item-374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374"><a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/bankrotstvo-i-likvidaciya">Банкротство и ликвидация</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375"><a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/korporativnye-pravootnosheniya">Корпоративные правоотношения</a></li>
<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/nalogovoe-pravo">Налоговое право</a></li>
<li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377"><a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/predstavitelstvo-v-arbitrazhnom-sude">Представительство в арбитражном суде</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378"><a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/registraciya-ooo-i-ip">Регистрация ООО и ИП</a></li>
<li id="menu-item-379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379"><a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/sostavlenie-dogovorov">Составление договоров</a></li>
</ul>
</li>
<li id="menu-item-411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="https://nashedelopravoe.ru/ceny">Цены</a></li>
<li id="menu-item-1305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1305"><a href="https://nashedelopravoe.ru/blog">Блог</a></li>
<li id="menu-item-1087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1087"><a href="https://nashedelopravoe.ru/otzyvy">Отзывы</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380"><a href="https://nashedelopravoe.ru/kontakty">Контакты</a></li>
</ul></div>   
</div><!--.headermenu --> 
</div><!-- .container-->
</div><!-- .mainmenu-->
</div><!--.header -->
<div class="menu">
<a class="menu-triger" href="#"></a>
<div class="menu-popup">
<a class="menu-close" href="#"></a>
<div class="menu-glavnoe-menyu-container"><ul id="menu-glavnoe-menyu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381"><a href="https://nashedelopravoe.ru/o-yuriste-v-krasnodare">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-362"><a href="https://nashedelopravoe.ru/uslugi-grazhdanam">Услуги гражданам</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363"><a href="https://nashedelopravoe.ru/uslugi-grazhdanam/grazhdanskie-dela">Гражданские дела</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://nashedelopravoe.ru/uslugi-grazhdanam/zhilishhnye-dela">Жилищные дела</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://nashedelopravoe.ru/uslugi-grazhdanam/zashhita-v-sude">Защита в суде</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="https://nashedelopravoe.ru/uslugi-grazhdanam/zashhita-nedvizhimogo-imushhestva-i-zemli">Защита недвижимого имущества и земли</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://nashedelopravoe.ru/uslugi-grazhdanam/zashhita-prav-potrebitelej">Защита прав потребителей</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://nashedelopravoe.ru/uslugi-grazhdanam/pomoshh-inostrannym-grazhdanam">Помощь иностранным гражданам</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="https://nashedelopravoe.ru/uslugi-grazhdanam/semejnye-spory">Семейные споры</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="https://nashedelopravoe.ru/uslugi-grazhdanam/sostavlenie-dogovorov">Составление договоров</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-371"><a href="https://nashedelopravoe.ru/uslugi-grazhdanam/trudovye-pravootnosheniya">Трудовые правоотношения</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a href="https://nashedelopravoe.ru/nasledstvennoe-pravo">Наследственное право</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-372"><a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam">Услуги юридическим лицам</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/abonentskoe-obsluzhivanie">Абонентское обслуживание</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-374"><a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/bankrotstvo-i-likvidaciya">Банкротство и ликвидация</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375"><a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/korporativnye-pravootnosheniya">Корпоративные правоотношения</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/nalogovoe-pravo">Налоговое право</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377"><a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/predstavitelstvo-v-arbitrazhnom-sude">Представительство в арбитражном суде</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378"><a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/registraciya-ooo-i-ip">Регистрация ООО и ИП</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379"><a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/sostavlenie-dogovorov">Составление договоров</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411"><a href="https://nashedelopravoe.ru/ceny">Цены</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1305"><a href="https://nashedelopravoe.ru/blog">Блог</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1087"><a href="https://nashedelopravoe.ru/otzyvy">Отзывы</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380"><a href="https://nashedelopravoe.ru/kontakty">Контакты</a></li>
</ul></div>  
</div>
</div>
<script>
$(function() {
var $menu_popup = $('.menu-popup');
$(".menu-triger, .menu-close").click(function(){
$menu_popup.slideToggle(300, function(){
if ($menu_popup.is(':hidden')) {
$('body').removeClass('body_pointer');
} else {
$('body').addClass('body_pointer');
}					
});  
return false;
});			
$(document).on('click', function(e){
if (!$(e.target).closest('.menu').length){
$('body').removeClass('body_pointer');
$menu_popup.slideUp(300);
}
});
});
</script>
<div class="site-main" style="position: relative;">               
<div id="post-271" class="post-271 page type-page status-publish hentry">
<!-- breadcrumbs -->
<!-- /breadcrumbs -->
<div class="entry-content">
<section class="secone">
<div class="container">
<div class="col-lg-7" style="position: absolute;">
<div class="zakkons">Закажите консультацию</div>
<div class="zakkons2">на сайте, и получите скидку </div>
<div class="zakkons3"><span style="color:#ffae0c;"><u>3000 рублей</u></span> на все наши услуги!</div>
<!-- <div style="color: #fff;">Звоните прямо сейчас! </div>  -->
</div>
<div id="sidebar" class="nonee">
<aside id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widget-title">Оставьте заявку на сайте</h3>
<div class="textwidget custom-html-widget">
<!--
<div class="skidka">и получите консультацию<div class="skidka1">БЕСПЛАТНО!</div></div>
-->
<div role="form" class="wpcf7" id="wpcf7-f517-p158-o1" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div>
<form action="/o-yuriste-v-krasnodare#wpcf7-f517-p158-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="517"> <input type="hidden" name="_wpcf7_version" value="5.1.7"> <input type="hidden" name="_wpcf7_locale" value="ru_RU"> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f517-p158-o1"> <input type="hidden" name="_wpcf7_container_post" value="158"></div><p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя*"></span></p><p><span class="wpcf7-form-control-wrap tel-427"><input type="tel" name="tel-427" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Ваш телефон*"></span></p>
<p><input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit"><span class="ajax-loader"></span></p>
<p class="min" style="color:#999;font-size: .8em;text-align: center;line-height: 10px;">Отправляя форму вы&nbsp;подтверждаете согласие <br>с <a href="/politika-konfindencialnosti" target="_blank" style="color:#afafaf;">политикой конфиденциальности</a></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
</div>
</aside>
</div><!-- sidebar -->  
</div><!-- container -->
</section>
</div><!-- .entry-content -->
<!--  -->
</div><!-- #post-## -->
</div><!-- section-->   
<div class="mobile_zakaz">
<div id="sidebar-mob">    
<aside id="custom_html-7-mob" class="widget_text widget widget_custom_html"><h3 class="widget-title">Оставьте заявку на сайте</h3><div class="textwidget custom-html-widget"><div class="skidka">и получите консультацию <div class="skidka1">БЕСПЛАТНО!</div></div>
<div role="form" class="wpcf7" id="wpcf7-f517-o2" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/#wpcf7-f517-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="517" />
<input type="hidden" name="_wpcf7_version" value="4.8.1" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f517-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_nonce" value="1baa0f7e74" />
</div>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя*" /></span></p>
<p><span class="wpcf7-form-control-wrap tel-427"><input type="tel" name="tel-427" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Ваш телефон*" /></span> </p>
<p><input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit" /></p>
<p class="min" style="color:#f1f1f1;font-size: .8em;text-align: center;">Отправляя форму вы&nbsp;подтверждаете согласие с <a href="/politika-konfindencialnosti" target="_blank" style="color:#afafaf;">политикой конфиденциальности</a></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></aside>	
</div> 
</div>
<div class="clear"></div>
<!--noindex-->
<section style="background-color:#FCFCFC; " id="ThemeFeaturd0" class="menu_page">
<div class="container">
<div class="feature-wrap">
<h1 style="text-align:center;" class="section_title"> Юридические услуги в Краснодаре </h1>
<h2 class="section_title">Добро пожаловать на официальный сайт коллегии юристов и адвокатов Краснодарского края
"Правое Дело"</h2>
<h3 style="text-align: center;">&nbsp;&nbsp;<i>Предлагаем Вашему вниманию полный спектр юридических услуг юристов и адвокатов, которые с готовностью окажут вам юридическую помощь в составлении различного рода документов, в том числе исковых заявлений, претензий и жалоб.</i></h3>
</div><!-- .end section class -->  
<div class="clear"></div>                 
</div><!-- container -->
</section>
<section style="padding-bottom: 0;margin-bottom: 50px;" id="ThemeFeaturd" class="menu_page">
<div class="container">
<div class="feature-wrap">
<h2 class="section_title">Почему выбирают нас</h2>
<p>&nbsp;</p>
<div>
<div class="frdbox fadeInLeft"><i class="fa fa-user-o"></i><p></p>
<h4>О наших специалистах</h4>
<p>В нашей команде собраны ведущие юристы и адвокаты Краснодарского края, цель которых — оказать надежную защиту клиента в судах и государственных органах в области гражданского права, миграционного законодательства, земельных споров, семейных дел и разбирательств по защите прав потребителей.</p>
<p></p></div>
<div class="frdbox fadeInLeft"><i class="fa fa-file-text-o"></i><p></p>
<h4>Принципы в работе</h4>
<p>С 2008 года мы предоставляем юридическую помощь населению и юридическим лицам в Краснодаре и Краснодарском крае. Мы делаем все возможное и невозможное, чтобы отстоять ваши интересы в суде. При этом, оказываем качественную бесплатную юридическую консультацию самому мало защищенному слою населения – пенсионерам и инвалидам.</p>
<p></p></div>
<div class="frdbox last fadeInLeft"><i class="fa fa-thumbs-o-up"></i><p></p>
<h4>Почему выбирают именно нас</h4>
<p>С нами Вы будете уверены в том, что Ваши коммерческие и частные интересы будут защищены, а все проблемы юридического характера профессионально и на основе законов Российской Федерации и Международного права в кротчайшие сроки решены.</p>
<!-- <p>Юридические услуги ничем Вас не ограничивают: ни временем, ни количеством обращений, ни ресурсами, необходимыми для решения вашей проблемы, ведь обращаясь к нам, мы берем Вашу ситуацию под свой контроль и доводим до логического завершения в интересах клиента.</p> -->
<p></p></div>
<div style="clear:both;"></div>
</div>
<div>
<div class="frdbox fadeInLeft"><i class="fa fa-ruble"></i><p></p>
<h4>О ценах</h4>
<p>Наша ценовая политика также вас приятно удивит, поскольку <a href="https://nashedelopravoe.ru/ceny">наши цены</a> ниже среднерыночных, в то время как качество помощи наших юристов находится на очень высоком уровне.</p>
<p></p></div>
<div class="frdbox fadeInLeft"><i class="fa fa-users"></i><p></p>
<h4>Наши клиенты</h4>
<p>Стоит отметить, что на сегодняшний день более 100 физических лиц, в том числе иностранных граждан, а также более 10 юридических лиц доверили решение своих юридических вопросов нам.</p>
<p></p></div>
<div class="frdbox last fadeInLeft"><i class="fa fa-handshake-o"></i><p></p>
<h4>Ваши гарантии</h4>
<p>Нашим главным достижением является внушительное количество благодарственных писем и рекомендаций от наших клиентов, которые остаются довольными качеством нашей работы.</p>
<!-- <p>Мы гарантируем анонимность и сохранность ваших данных. Их безопасность и конфиденциальность является для нас приоритетной задачей.</p> -->
</div>
</div>
</div><!-- .end section class -->  
<div class="clear"></div>                 
</div><!-- container -->
</section>
<section class="our_services" style="background:#eeeeee; padding:50px 0 30px;">
<div class="container">
<div class="wrap_section_header">
<h2 class="section_title">
НАШИ УСЛУГИ</h2>
</div>
<div class="wrap_services row">
<div class=" col-lg-3 col-md-4 col-12 wrap_s_content">
<a href="https://nashedelopravoe.ru/uslugi-grazhdanam/grazhdanskie-dela">
<div class="wrap_s_icon">
<img src="https://nashedelopravoe.ru/wp-content/uploads/2020/03/law.png" alt="Гражданские дела">
</div>
<h4>Гражданские дела</h4>
</a>
</div>
<div class=" col-lg-3 col-md-4 col-12 wrap_s_content">
<a href="https://nashedelopravoe.ru/uslugi-grazhdanam/zhilishhnye-dela">
<div class="wrap_s_icon">
<img src="https://nashedelopravoe.ru/wp-content/uploads/2020/03/law-1.png" alt="Жилищные дела">
</div>
<h4>Жилищные дела</h4>
</a>
</div>
<div class=" col-lg-3 col-md-4 col-12 wrap_s_content">
<a href="https://nashedelopravoe.ru/uslugi-grazhdanam/zashhita-v-sude">
<div class="wrap_s_icon">
<img src="https://nashedelopravoe.ru/wp-content/uploads/2020/03/law-2.png" alt="Защита в суде">
</div>
<h4>Защита в суде</h4>
</a>
</div>
<div class=" col-lg-3 col-md-4 col-12 wrap_s_content">
<a href="https://nashedelopravoe.ru/uslugi-grazhdanam/zashhita-nedvizhimogo-imushhestva-i-zemli">
<div class="wrap_s_icon">
<img src="https://nashedelopravoe.ru/wp-content/uploads/2020/03/real-estate.png" alt="Защита недвижимого имущества и земли">
</div>
<h4>Защита недвижимого имущества и земли</h4>
</a>
</div>
<div class=" col-lg-3 col-md-4 col-12 wrap_s_content">
<a href="https://nashedelopravoe.ru/uslugi-grazhdanam/zashhita-prav-potrebitelej">
<div class="wrap_s_icon">
<img src="https://nashedelopravoe.ru/wp-content/uploads/2020/03/behavior.png" alt="Защита прав потребителей">
</div>
<h4>Защита прав потребителей</h4>
</a>
</div>
<div class=" col-lg-3 col-md-4 col-12 wrap_s_content">
<a href="https://nashedelopravoe.ru/uslugi-grazhdanam/pomoshh-inostrannym-grazhdanam">
<div class="wrap_s_icon">
<img src="https://nashedelopravoe.ru/wp-content/uploads/2020/03/passport.png" alt="Помощь иностранным гражданам">
</div>
<h4>Помощь иностранным гражданам</h4>
</a>
</div>
<div class=" col-lg-3 col-md-4 col-12 wrap_s_content">
<a href="https://nashedelopravoe.ru/uslugi-grazhdanam/semejnye-spory">
<div class="wrap_s_icon">
<img src="https://nashedelopravoe.ru/wp-content/uploads/2020/03/child.png" alt="Семейные споры">
</div>
<h4>Семейные споры</h4>
</a>
</div>
<div class=" col-lg-3 col-md-4 col-12 wrap_s_content">
<a href="https://nashedelopravoe.ru/uslugi-grazhdanam/sostavlenie-dogovorov">
<div class="wrap_s_icon">
<img src="https://nashedelopravoe.ru/wp-content/uploads/2020/03/document.png" alt="Составление договоров для населения">
</div>
<h4>Составление договоров для населения</h4>
</a>
</div>
<div class=" col-lg-3 col-md-4 col-12 wrap_s_content">
<a href="https://nashedelopravoe.ru/uslugi-grazhdanam/trudovye-pravootnosheniya">
<div class="wrap_s_icon">
<img src="https://nashedelopravoe.ru/wp-content/uploads/2020/03/labor.png" alt="Трудовые правоотношения">
</div>
<h4>Трудовые правоотношения</h4>
</a>
</div>
<div class=" col-lg-3 col-md-4 col-12 wrap_s_content">
<a href="https://nashedelopravoe.ru/nasledstvennoe-pravo">
<div class="wrap_s_icon">
<img src="https://nashedelopravoe.ru/wp-content/uploads/2020/03/bank.png" alt="Наследственное право">
</div>
<h4>Наследственное право</h4>
</a>
</div>
<div class=" col-lg-3 col-md-4 col-12 wrap_s_content">
<a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/abonentskoe-obsluzhivanie">
<div class="wrap_s_icon">
<img src="https://nashedelopravoe.ru/wp-content/uploads/2020/03/law-3.png" alt="Абонентское обслуживание">
</div>
<h4>Абонентское обслуживание</h4>
</a>
</div>
<div class=" col-lg-3 col-md-4 col-12 wrap_s_content">
<a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/bankrotstvo-i-likvidaciya">
<div class="wrap_s_icon">
<img src="https://nashedelopravoe.ru/wp-content/uploads/2020/03/law-4.png" alt="Банкротство и ликвидация">
</div>
<h4>Банкротство и ликвидация</h4>
</a>
</div>
<div class=" col-lg-3 col-md-4 col-12 wrap_s_content">
<a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/korporativnye-pravootnosheniya">
<div class="wrap_s_icon">
<img src="https://nashedelopravoe.ru/wp-content/uploads/2020/03/lawyer.png" alt="Корпоративные правоотношения">
</div>
<h4>Корпоративные правоотношения</h4>
</a>
</div>
<div class=" col-lg-3 col-md-4 col-12 wrap_s_content">
<a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/nalogovoe-pravo">
<div class="wrap_s_icon">
<img src="https://nashedelopravoe.ru/wp-content/uploads/2020/03/tax.png" alt="Налоговое право">
</div>
<h4>Налоговое право</h4>
</a>
</div>
<div class=" col-lg-3 col-md-4 col-12 wrap_s_content">
<a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/predstavitelstvo-v-arbitrazhnom-sude">
<div class="wrap_s_icon">
<img src="https://nashedelopravoe.ru/wp-content/uploads/2020/03/jury.png" alt="Представительство в арбитражном суде">
</div>
<h4>Представительство в арбитражном суде</h4>
</a>
</div>
<div class=" col-lg-3 col-md-4 col-12 wrap_s_content">
<a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/registraciya-ooo-i-ip">
<div class="wrap_s_icon">
<img src="https://nashedelopravoe.ru/wp-content/uploads/2020/03/registration.png" alt="Регистрация ООО и ИП">
</div>
<h4>Регистрация ООО и ИП</h4>
</a>
</div>
<div class=" col-lg-3 col-md-4 col-12 wrap_s_content">
<a href="https://nashedelopravoe.ru/uslugi-yuridicheskim-licam/sostavlenie-dogovorov">
<div class="wrap_s_icon">
<img src="https://nashedelopravoe.ru/wp-content/uploads/2020/03/document.png" alt="Составление договоров для юр. лиц">
</div>
<h4>Составление договоров для юр. лиц</h4>
</a>
</div>
<div class=" col-lg-3 col-md-4 col-12 wrap_s_content">
<a href="https://nashedelopravoe.ru/">
<div class="wrap_s_icon">
<img src="https://nashedelopravoe.ru/wp-content/uploads/2020/03/images-1-e1584807122647.png" alt="Юридическая консультация">
</div>
<h4>Юридическая консультация</h4>
</a>
</div>
<div class=" col-lg-3 col-md-4 col-12 wrap_s_content">
<a href="https://nfc123.ru">
<div class="wrap_s_icon">
<img src="https://nashedelopravoe.ru/wp-content/uploads/2020/03/images-1-1-e1584807895348.png" alt="Бухгалтерские услуги">
</div>
<h4>Бухгалтерские услуги</h4>
</a>
</div>
</div>
</div>
</section>
<section class="nonee234" style="padding-bottom: 20px; padding-top:40px;background: #eeeef3 url(/home-question-bg.png) 50% 0 repeat;margin-top: 40px;">
<div class="container">
<div class="wrap_section_header">
<h2 class="section_title">Вопросы от клиентов</h2>
</div>
<div class="feature-wrap">
<div id="my-carousel" class="owl-carousel" style="height: 200px;"><div class="carousel-item" style="padding:10px;background: #fff;border: 1px solid #dfe3e9;margin: 10px;height: 150px;"><H6>Должны ли обеспечивать малоимущие семьи компьютерами, чтобы дети могли дистанционно получать образование?</h6><span style="display:block;width:100%;text-align:center;"><a href="https://nashedelopravoe.ru/voprosy-posetitelej/obespechivat-maloimushhie-semi.html">Подробнее</a></span></div><div class="carousel-item" style="padding:10px;background: #fff;border: 1px solid #dfe3e9;margin: 10px;height: 150px;"><H6>Могу ли я рассчитывать на компенсацию от государства за то, что мне пришлось свернуть индивидуальное предпринимательство из-за ситуации с пандемией?</h6><span style="display:block;width:100%;text-align:center;"><a href="https://nashedelopravoe.ru/voprosy-posetitelej/individualnoe-predprinimatelstvo.html">Подробнее</a></span></div><div class="carousel-item" style="padding:10px;background: #fff;border: 1px solid #dfe3e9;margin: 10px;height: 150px;"><H6>Коронавирус является форс-мажором для бизнеса?</h6><span style="display:block;width:100%;text-align:center;"><a href="https://nashedelopravoe.ru/voprosy-posetitelej/koronavirus-yavlyayetsya-fors-mazhorom-dlya-biznesa.html">Подробнее</a></span></div><div class="carousel-item" style="padding:10px;background: #fff;border: 1px solid #dfe3e9;margin: 10px;height: 150px;"><H6>Вопрос связан с сегодняшней пандемией, я слышал, что на полгода отменяются все налоговые проверки для предпринимателей, это действительно так?</h6><span style="display:block;width:100%;text-align:center;"><a href="https://nashedelopravoe.ru/voprosy-posetitelej/otmenyayutsya-vse-nalogovyye-proverki.html">Подробнее</a></span></div><div class="carousel-item" style="padding:10px;background: #fff;border: 1px solid #dfe3e9;margin: 10px;height: 150px;"><H6>Обязан ли я платить за капитальный ремонт своего дома, если он находится в аварийном состоянии?</h6><span style="display:block;width:100%;text-align:center;"><a href="https://nashedelopravoe.ru/voprosy-posetitelej/platit-za-kapitalnyy-remont-svoyego-doma.html">Подробнее</a></span></div><div class="carousel-item" style="padding:10px;background: #fff;border: 1px solid #dfe3e9;margin: 10px;height: 150px;"><H6>Положены ли выплаты людям, свернувшим свое ИП в связи с отсутствием клиентов из-за коронавируса? Если да, то как их получить?</h6><span style="display:block;width:100%;text-align:center;"><a href="https://nashedelopravoe.ru/voprosy-posetitelej/vyplaty-lyudyam.html">Подробнее</a></span></div><div class="carousel-item" style="padding:10px;background: #fff;border: 1px solid #dfe3e9;margin: 10px;height: 150px;"><H6>Нужно ли приезжать к вам в Краснодар за юридической помощью или вы также работаете дистанционно?</h6><span style="display:block;width:100%;text-align:center;"><a href="https://nashedelopravoe.ru/voprosy-posetitelej/v-krasnodar-za-yuridicheskoy-pomoshchyu.html">Подробнее</a></span></div><div class="carousel-item" style="padding:10px;background: #fff;border: 1px solid #dfe3e9;margin: 10px;height: 150px;"><H6>Здравствуйте. Вы предоставляете услуги адвоката для юридического лица?</h6><span style="display:block;width:100%;text-align:center;"><a href="https://nashedelopravoe.ru/voprosy-posetitelej/uslugi-advokata-dlya-yuridicheskogo-lica.html">Подробнее</a></span></div><div class="carousel-item" style="padding:10px;background: #fff;border: 1px solid #dfe3e9;margin: 10px;height: 150px;"><H6>Здравствуйте, как связаться с вами в ближайшее время? Мне необходимо оказание юридической помощи.</h6><span style="display:block;width:100%;text-align:center;"><a href="https://nashedelopravoe.ru/voprosy-posetitelej/okazaniye-yuridicheskoy-pomoshchi-2.html">Подробнее</a></span></div><div class="carousel-item" style="padding:10px;background: #fff;border: 1px solid #dfe3e9;margin: 10px;height: 150px;"><H6>Можете рассказать о том, как нужно действовать, если мои права ущемляют при приёме на работу?</h6><span style="display:block;width:100%;text-align:center;"><a href="https://nashedelopravoe.ru/voprosy-posetitelej/prava-pri-priyeme-na-rabotu.html">Подробнее</a></span></div></div>
</div>
</div>
&nbsp;<a style="text-align:center;" href="https://nashedelopravoe.ru/voprosy-posetitelej" class="but23">Посмотреть архив вопросов</a>&nbsp; &nbsp;<a style="text-align:center;" href="https://nashedelopravoe.ru/zadat-vopros" class="but23">Задать свой вопрос юристу</a>&nbsp; 
</section>
<script>
jQuery(document).ready(function(){
jQuery("div#my-carousel").owlCarousel({
nav:true,
responsive:{
10:{
items:1
},
600:{
items:1
},
1000:{
items:3
}
}
});
});
</script>
<section style="padding-bottom: 20px; padding-top:40px">
<div class="container">
<div class="feature-wrap">
<h2 class="section_title" style="">Благодарности от клиентов</h2>
<div id="my-carousel" class="owl-carousel owl-theme owl-loaded">
<div class="owl-item owlem" onclick="document.location.href = 'https://nashedelopravoe.ru/wp-content/uploads/blago4-1.jpg';">
<div class="carousel-item"><img alt="" class="image__image" src="https://nashedelopravoe.ru/wp-content/uploads/blago4.jpg">
<img class="image__frame" src="wp-content/uploads/frame.png" alt="">
</div>
</div>
<div class="owl-item owlem" onclick="document.location.href = 'https://nashedelopravoe.ru/wp-content/uploads/2019/09/10.jpg';">
<div class="carousel-item"><img alt="" class="image__image" src="https://nashedelopravoe.ru/wp-content/uploads/2019/09/10-348x500.jpg">
<img class="image__frame" src="wp-content/uploads/frame.png" alt="">
</div>
</div>
<div class="owl-item owlem" onclick="document.location.href = 'https://nashedelopravoe.ru/wp-content/uploads/2019/09/11.jpg';">
<div class="carousel-item"><img alt="" class="image__image" src="https://nashedelopravoe.ru/wp-content/uploads/2019/09/11-348x500.jpg">
<img class="image__frame" src="wp-content/uploads/frame.png" alt=""></div></div>
<div class="owl-item owlem" onclick="document.location.href = 'https://nashedelopravoe.ru/wp-content/uploads/2019/09/12.jpg';">
<div class="carousel-item"><img alt="" class="image__image" src="https://nashedelopravoe.ru/wp-content/uploads/2019/09/12-348x500.jpg">
<img class="image__frame" src="wp-content/uploads/frame.png" alt=""></div></div>
</div>
</div><!-- .end section class -->  
<div class="clear"></div>                 
</div><!-- container -->
</section>			
<section id="ThemeFeaturd2" class="menu_page" style="padding-bottom: 20px;padding-top: 60px;">
<div class="container">
<div class="feature-wrap">
<h2 class="section_title" style="/* color: #FFF; */">Наши Гарантии</h2>
<p></p>
<div class="frdbox fadeInLeft" style="/* color: #FFF; */"><i class="fa fa-user-o"></i><p></p>
<h4 style="/* color: #FFF; */">Гарантия конфиденциальности</h4>
<p>Любая полученная нами информация от клиента является тайной для третьих лиц</p>
<p></p></div>
<div class="frdbox fadeInLeft" style="/* color: #FFF; */"><i class="fa fa-file-text-o"></i><p></p>
<h4 style="/* color: #FFF; */">Гарантия Результата</h4>
<p>Мы не беремся за заведомо проигрышные дела </p>
<p></p></div>
<div class="frdbox last fadeInLeft"><i class="fa fa-thumbs-o-up"></i><p></p>
<h4 style="/* color: #FFF; */">Скидки клиентам</h4>
<p style="/* color: #FFF; */">Оставьте заявку и получите скидку 3000 рублей на наши услуги</p>
<p></p></div>
<p></p>
</div><!-- .end section class -->  
<div class="clear"></div>                 
</div><!-- container -->
</section>
<section style=" " id="testimonialswrap">
<div class="container">
<div class="tmnlwraparea">
<h2 class="section_title">Отзывы клиентов</h2>
<div id="ttestimonial" class="owl-carousel owl-theme owl-loaded">
<!-- <div class="strong-content strong-normal columns-1">  --><!-- <div class="wpmtst-testimonial testimonial post-1198"> --><div class="carousel-item" style="padding:10px;margin: 10px;"><h4 style="color:#9fabb7">Кузнецова Мария Александровна</h4><img alt='' src='https://secure.gravatar.com/avatar/?s=250&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo avatar-default' height='250' width='250' /><p>Уважаемый, Денис Геннадиевич! Спасибо Вам за оказанную помощь в разрешении моего конфликта с моей сестрой по наследственному имуществу. Благодаря Вашему профессионализму все суды были выиграны, а мое право на долю в доме доказано! В этом не легком споре, без Вашей помощи мне было бы не возможно разрешить этот спор.<br />
Спасибо Вам!</p></div><!-- <div class="wpmtst-testimonial testimonial post-1090"> --><div class="carousel-item" style="padding:10px;margin: 10px;"><h4 style="color:#9fabb7">Сергей</h4><img alt='' src='https://secure.gravatar.com/avatar/?s=250&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo avatar-default' height='250' width='250' /><p>Был вопрос по алиментам. Все грамотно и по делу проконсультировали. Спасибо за помощь! Буду обращаться еще.</p></div><!-- <div class="wpmtst-testimonial testimonial post-697"> --><div class="carousel-item" style="padding:10px;margin: 10px;"><h4 style="color:#9fabb7">Галина и Пётр Жирковы</h4><img width="250" height="250" src="https://nashedelopravoe.ru/wp-content/uploads/2019/09/yuksek-dozda-alinan-d-vitamini-gogus-ve-kalin-bagirsak-kanserinde-etkili-mi-5b4gx-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Юрист в Краснодаре | Юридические услуги и консультации" srcset="https://nashedelopravoe.ru/wp-content/uploads/2019/09/yuksek-dozda-alinan-d-vitamini-gogus-ve-kalin-bagirsak-kanserinde-etkili-mi-5b4gx-250x250.jpg 250w, https://nashedelopravoe.ru/wp-content/uploads/2019/09/yuksek-dozda-alinan-d-vitamini-gogus-ve-kalin-bagirsak-kanserinde-etkili-mi-5b4gx-75x75.jpg 75w, https://nashedelopravoe.ru/wp-content/uploads/2019/09/yuksek-dozda-alinan-d-vitamini-gogus-ve-kalin-bagirsak-kanserinde-etkili-mi-5b4gx-144x144.jpg 144w" sizes="(max-width: 250px) 100vw, 250px" /><p>Соседи захватили часть нашей земли и возвели постройку на ней. Мы &#8212; пенсионеры, и нам не на кого было рассчитывать. Уже не было надежды, что землю вернут! Но нашей дочке друзья посоветовали обратиться в &#171;Правое дело&#187;. С их помощью через суд снесли постройку и вернули нам землю! Спасибо вам.</p></div><!-- <div class="wpmtst-testimonial testimonial post-698"> --><div class="carousel-item" style="padding:10px;margin: 10px;"><h4 style="color:#9fabb7">Диана Шапко</h4><img width="250" height="250" src="https://nashedelopravoe.ru/wp-content/uploads/2019/09/Usy4ua0kSIc-250x250.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Юрист в Краснодаре | Юридические услуги и консультации" srcset="https://nashedelopravoe.ru/wp-content/uploads/2019/09/Usy4ua0kSIc-250x250.jpg 250w, https://nashedelopravoe.ru/wp-content/uploads/2019/09/Usy4ua0kSIc-75x75.jpg 75w, https://nashedelopravoe.ru/wp-content/uploads/2019/09/Usy4ua0kSIc-144x144.jpg 144w" sizes="(max-width: 250px) 100vw, 250px" /><p>Развелась с мужем и помимо проблем с нервами муж подкинул проблем с жильём. Хотел меня выселить на улицу. Но Спасибо!!! адвокатам коллегии &#8212; я живу у себя дома, а муж уехал к родителям.</p></div><!-- <div class="wpmtst-testimonial testimonial post-696"> --><div class="carousel-item" style="padding:10px;margin: 10px;"><h4 style="color:#9fabb7">Дмитрий</h4><img width="250" height="250" src="https://nashedelopravoe.ru/wp-content/uploads/2019/09/5c48ac4e-31a7-403c-8918-042ffb5a05b8-250x250.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Юрист в Краснодаре | Юридические услуги и консультации" srcset="https://nashedelopravoe.ru/wp-content/uploads/2019/09/5c48ac4e-31a7-403c-8918-042ffb5a05b8-250x250.jpeg 250w, https://nashedelopravoe.ru/wp-content/uploads/2019/09/5c48ac4e-31a7-403c-8918-042ffb5a05b8-75x75.jpeg 75w, https://nashedelopravoe.ru/wp-content/uploads/2019/09/5c48ac4e-31a7-403c-8918-042ffb5a05b8-144x144.jpeg 144w" sizes="(max-width: 250px) 100vw, 250px" /><p>Второй год работаем с коллегией &#171;Правое Дело&#187;. Быстро и качественно составляют нужные нам шаблоны договоров. Благодаря профессионализму юристов &#8212; не проиграно ни одного суда! По любым вопросам получаем мгновенные консультации в любом юридическом аспекте. Большое спасибо</p></div><!-- </div> -->
</div>
</div><!-- .end section class -->  
<div class="clear"></div>        
<a class="all_comments" href="https://nashedelopravoe.ru/otzyvy">Все отзывы</a>        
</div><!-- container -->
</section>
<script>
jQuery(document).ready(function(){
jQuery("div#ttestimonial").owlCarousel({
loop:true,  
autoplay: true,items: 1,
autoplayTimeout: 38000,
dots: true
});
});
</script>

<!--  -->
<div id="ThemeFeaturd4" class="menu_page" style="background: #2a2a2a;padding-top: 20px;background-position-y: -60px;padding-bottom: 20px;">
<div class="container">
<div class="feature-wrap">
<div class="form_consult"><div role="form" class="wpcf7" id="wpcf7-f702-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/#wpcf7-f702-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="702" />
<input type="hidden" name="_wpcf7_version" value="5.1.7" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f702-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя*" /></span></p>
<p><span class="wpcf7-form-control-wrap tel-427"><input type="tel" name="tel-427" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Ваш телефон*" /></span> </p>
<p><input type="submit" value="Заказать консультацию" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
<p class="min" style="color:#f1f1f1;font-size: .8em;text-align: center;">Отправляя форму вы&nbsp;подтверждаете согласие с <a href="/politika-konfindencialnosti" target="_blank" style="color:#afafaf;">политикой конфиденциальности</a> </p>
</div>
</div><!-- .end section class -->  
<div class="clear"></div>                 
</div><!-- container -->
</div>
<div id="footer-wrapper">
<div class="copyright-wrapper">
<div class="container" style="line-height: 48px;">
<div class="copyright-txt">
<div itemscope="" itemtype="http://schema.org/Organization">
<div class="footer-left">
<p itemprop="name">Коллегия юристов "Правое дело" - </p>
<p itemprop="email">Почта: <a href="mailto:info@nashedelopravoe.ru">info@nashedelopravoe.ru</a></p>
</div>
<div class="footer-center">
<p itemprop="telephone" style="line-height: 48px;font-size: 20px;font-weight:bold;">Телефон: <a href="tel:89186376353">  8 (918) 63 763 53</a></p>
<p style="text-align: center;font-family: Arial;font-size: 20px;"><b>МЫ В СОЦИАЛЬНЫХ СЕТЯХ</b><a href="https://vk.com/yuristkrasnodar" target="_blank" style="position: relative;top: 3px;left: 5px;"><img alt="" src="/wp-content/uploads/2017/09/VKdesk.png" width="30"></a></p>
</div>
</div>
<div class="clear"></div>
<p>Юрист, адвокат в Краснодаре. Юридические услуги. Все права защищены </p> 
</div>
<div class="design-by">
</div>
<div class="clear"></div>
</div>           
</div>        
</div>
</div><!--#end sitewrapper-->
<script  src='https://nashedelopravoe.ru/wp-content/plugins/simple-google-recaptcha/sgr.js?ver=1588245069'></script>
<img alt="" id="totop" src="https://nashedelopravoe.ru/wp-content/uploads/2017/10/backtotop.png" /><script >
jQuery(document).ready(function($){
$(window).scroll(function () {
if ( $(this).scrollTop() > 400 )
$("#totop").fadeIn();
else
$("#totop").fadeOut();
});
$("#totop").click(function () {
$("body,html").animate({ scrollTop: 0 }, 800 );
return false;
});
});
</script><script >
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/nashedelopravoe.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script  src='https://nashedelopravoe.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script >
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/nashedelopravoe.ru\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/nashedelopravoe.ru\/?spu_action=spu_load","pid":"271","is_front_page":"1","is_category":"","site_url":"https:\/\/nashedelopravoe.ru","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script  src='https://nashedelopravoe.ru/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script >
/* <![CDATA[ */
var strongControllerParms = {"initializeOn":"documentReady","method":"universal","universalTimer":"500","observerTimer":"500","event":"","script":"","containerId":"page","addedNodeId":"content","debug":""};
/* ]]> */
</script>
<script  src='https://nashedelopravoe.ru/wp-content/plugins/strong-testimonials/public/js/controller.min.js?ver=2.40.6'></script>
<script  src='https://nashedelopravoe.ru/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script >
/* <![CDATA[ */
var strong_pager_id_2 = {"config":{"pageSize":5,"currentPage":1,"pagerLocation":"both","scrollTop":true,"offset":80,"imagesLoaded":true}};
/* ]]> */
</script>
<script  defer src='https://nashedelopravoe.ru/wp-content/plugins/strong-testimonials/public/js/lib/strongpager/jquery.strongpager.min.js?ver=5.4.2'></script>
<script  defer src='https://nashedelopravoe.ru/wp-content/plugins/strong-testimonials/public/js/lib/validate/jquery.validate.min.js?ver=1.16.0'></script>
<script  src='https://nashedelopravoe.ru/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script >
/* <![CDATA[ */
var strongForm = {"scroll":{"onError":true,"onErrorOffset":80,"onSuccess":true,"onSuccessOffset":80},"fields":[{"name":"client_name","type":"text","required":1},{"name":"post_content","type":"textarea","required":1},{"name":"featured_image","type":"file","required":0}]};
/* ]]> */
</script>
<script  defer src='https://nashedelopravoe.ru/wp-content/plugins/strong-testimonials/public/js/lib/form-validation/form-validation.min.js?ver=2.40.6'></script>
<script  src='https://nashedelopravoe.ru/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script src='/wp-content/themes/milestone-lite/js/owl.carousel.js'></script>	
<script async src="//code.jivosite.com/widget/pO943RKxnB"></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.32269215583801 seconds, on 14-08-20 17:57:12 --><!-- via php -->